<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" />
<meta property="og:description" content="Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization." />
<meta property="og:url" content="http://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" />
<meta property="og:site_name" content="Activist Post" />
<meta property="article:tag" content="Brandon Turbeville" />
<meta property="article:tag" content="Propaganda" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2017-11-28T13:00:14+00:00" />
<meta property="article:modified_time" content="2017-11-28T14:53:36+00:00" />
<meta property="og:updated_time" content="2017-11-28T14:53:36+00:00" />
<meta property="og:image" content="https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="Activist Post" />
<meta name="twitter:title" content="I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" />
<meta name="twitter:description" content="Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization." />
<meta name="twitter:url" content="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" />
<meta name="twitter:image:src" content="https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization."/>
<link rel="canonical" href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.activistpost.com\/","name":"Activist Post","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.activistpost.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.activistpost.com\/2017\/11\/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html","sameAs":["http:\/\/www.facebook.com\/activistpost","https:\/\/twitter.com\/activistpost"],"@id":"#organization","name":"Activist Post","logo":"https:\/\/www.activistpost.com\/wp-content\/uploads\/2015\/08\/newlogo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.activistpost.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Activist Post &raquo; Feed" href="https://www.activistpost.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Activist Post &raquo; Comments Feed" href="https://www.activistpost.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Activist Post &raquo; I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization Comments Feed" href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.activistpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.activistpost.com/wp-content/plugins/google-language-translator/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.activistpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elm-owl-css-css'  href='https://www.activistpost.com/wp-content/plugins/content-randomizer/assets/css/owl.carousel.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-bootstrap-popovers-css'  href='https://www.activistpost.com/wp-content/plugins/easyazon-pro-4.0.13/vendor/bootstrap.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easyazonpro-popovers-css'  href='https://www.activistpost.com/wp-content/plugins/easyazon-pro-4.0.13/components/popovers/resources/popovers.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='https://www.activistpost.com/wp-content/themes/mh_newsdesk/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='https://www.activistpost.com/wp-content/themes/mh_newsdesk_child/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.activistpost.com/wp-content/themes/mh_newsdesk_child/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.activistpost.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.activistpost.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.activistpost.com/?sccss=1&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.activistpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.activistpost.com\/","top_ten_id":"163961","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"422547682"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://www.activistpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.activistpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.activistpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.activistpost.com/?p=163961' />
<link rel="alternate" type="application/json+oembed" href="https://www.activistpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.activistpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#038;format=xml" />
<style type="text/css">.goog-te-gadget {
    float: left;
}.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!-- This should be inside the head element -->
<script>
//<![CDATA[
(function(){try{
var b,d=window.deployads_ab_pct=50;b=Math.random()>d/100;var f=location.search.match(/[?&]deployads-ab=([^&]+)/);f&&2===f.length&&(b="pub"===f[1]);
b&&(window.deployads=[],window.deployads.push=function(){var a=document.querySelectorAll('script[type\x3d"text/x-ab-test"]:not([data-processed])');if(a&&0<a.length){var a=a[0],e=a.innerHTML.replace(/xscript/g,"script");if("complete"!==document.readyState)document.write(e),a.setAttribute("data-processed","true");else{var c=a.parentElement;a.isProxyNode&&a.proxiedNode&&(a=a.proxiedNode);c&&(c.removeChild(a),c.innerHTML+=e);(window.adsbygoogle||[]).push({})}}return window.deployads.length});
window.deployads_disabled=b;
}catch(e){window.__ssrt_e=window.__ssrt_e||e;throw e}})();
//]]
</script>
<script>
if (window.deployads_disabled) {
document.write('<script async=\'async\' src=\'https://www.googletagservices.com/tag/js/gpt.js\'></scri' + 'pt>\n'+
'<script>\n'+
'  var googletag = googletag || {};\n'+
'  googletag.cmd = googletag.cmd || [];\n'+
'</scri' + 'pt>\n'+
'\n'+
'<script>\n'+
'  googletag.cmd.push(function() {\n'+
'    googletag.defineSlot(\'/9716847/AP-336x280-1\', [[336, 280], [300, 250]], \'div-gpt-ad-1470694951173-0\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/AP-336x280-5\', [[336, 280], [300, 250]], \'div-gpt-ad-1470694951173-1\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/AP-336x280-2\', [[336, 280], [300, 250]], \'div-gpt-ad-1470694951173-2\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/AP-336x280-3\', [[336, 280], [300, 250]], \'div-gpt-ad-1470694951173-3\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/EndOfArticle728x90\', [728, 90], \'div-gpt-ad-1470694951173-6\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/Footer-Ads\', [[728, 90], [320, 100]], \'div-gpt-ad-1470694951173-7\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/AP-336x280-4\', [[336, 280], [300, 250]], \'div-gpt-ad-1470694951173-4\').addService(googletag.pubads());\n'+
'    googletag.defineSlot(\'/9716847/AP-Content\', [300, 250], \'div-gpt-ad-1470694951173-5\').addService(googletag.pubads());\n'+
'    googletag.pubads().enableSingleRequest();\n'+
'    googletag.enableServices();\n'+
'  });\n'+
'</scri' + 'pt>');
}
</script>
<script src="//tags-cdn.deployads.com/a/activistpost.com.js" async ></script>
<!-- End of the head Element -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

  ga('create', 'UA-7598856-7', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 2});
  ga('send', 'pageview');

</script>

<!-- <script async type="text/javascript" src="//u800o.com/kia78c0c67t5y693naiby8i2y31fj3igzv.js"></script> -->
<!-- <script type="text/javascript" src="//pubportal.brkmd.com/tms/hblt3c02e411f01c750785f8f9946f343b60.js"></script> -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/9716847/acrumedia.sdk', 'div-gpt-ad-1505622714435-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9716847/AP-336x280-1', [[336, 280], [300, 250]], 'div-gpt-ad-1470694951173-0').addService(googletag.pubads());
    googletag.defineSlot('/9716847/AP-336x280-5', [[336, 280], [300, 250]], 'div-gpt-ad-1470694951173-1').addService(googletag.pubads());
    googletag.defineSlot('/9716847/AP-336x280-2', [[336, 280], [300, 250]], 'div-gpt-ad-1470694951173-2').addService(googletag.pubads());
    googletag.defineSlot('/9716847/AP-336x280-3', [[336, 280], [300, 250]], 'div-gpt-ad-1470694951173-3').addService(googletag.pubads());
    googletag.defineSlot('/9716847/EndOfArticle728x90', [728, 90], 'div-gpt-ad-1470694951173-6').addService(googletag.pubads());
    googletag.defineSlot('/9716847/Footer-Ads', [[728, 90], [320, 100]], 'div-gpt-ad-1470694951173-7').addService(googletag.pubads());
    googletag.defineSlot('/9716847/AP-336x280-4', [[336, 280], [300, 250]], 'div-gpt-ad-1470694951173-4').addService(googletag.pubads());
    googletag.defineSlot('/9716847/AP-Content', [300, 250], 'div-gpt-ad-1470694951173-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->

<meta property="fb:pages" content="128407570539436" />
<meta name="earnify-site-verification" content="167a1cbe4437e4c4bd12137fbe5005e73085021c" />
<meta name="google-site-verification" content="NlBqUS9zex0hZ4hjEniXeukxex2aiWfF0QvHmMJcwFQ" />
<meta name="bitly-verification" content="f2d5d260f01c"/>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1618838608380074');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1618838608380074&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://apis.google.com/js/platform.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=799509616835812";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- nativeads pixel 107041-activistpost.com start -->
<script type="text/javascript" src="//cpanel.nativeads.com/js/pixel/pixel-107041-1a60bc7e17376fce06f189e6d88fc8aaef0780a2.js"></script>
<!-- nativeads pixel 107041-activistpost.com end -->

<!-- NextMillennium Ads -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//nextmillennium.liqwid.net/?key=D85D-A6F1-B041-B88A'; var x=document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s,x);})();
</script>
<!-- End of NextMillennium Ads -->

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.activistpost.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<style type="text/css">img.tptn_thumb {
    width: 120px !important;
    height: 67px !important;
    display: block;
    float: left;
    clear: left;
    margin-right: 10px !important;
    padding: 3px !important;
    border: none;
}

.tptn_posts_daily .tptn_title, .tptn_posts .tptn_title {
    display: block;
    padding-bottom: 5px;
    text-decoration: none;
    line-height: 1.1em;
    font-size: 1rem;
    overflow: hidden;
    font-family: "Oswald",Helvetica,Arial,sans-serif;
    font-weight: normal;
}

img.tptn_thumb {
    vertical-align: bottom;
    box-shadow: 0px 0px 0px 0px;
    border-radius: 0px;
}

.tptn_date {
    margin: 0px;
    padding: 0px;
    border: 0px none;
    font-family: "Oswald",Helvetica,Arial,sans-serif;
    vertical-align: baseline;
   font-size: 0.75rem;
   text-transform: uppercase;
}</style><!--[if lt IE 9]>
<script src="https://www.activistpost.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.activistpost.com\/wp-admin\/admin-ajax.php","essb3_nonce":"6000ccf123","essb3_plugin_url":"https:\/\/www.activistpost.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.activistpost.com\/","essb3_postfloat_stay":false,"post_id":163961};</script></head>
<body class="post-template-default single single-post postid-163961 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64736"><a href="https://www.activistpost.com/contact-us">Contact Us</a></li>
<li id="menu-item-64732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64732"><a href="https://www.activistpost.com/support">Support Us</a></li>
<li id="menu-item-64734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64734"><a href="https://www.activistpost.com/contributors">Contributors</a></li>
<li id="menu-item-78068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78068"><a href="https://www.activistpost.com/resources">Resources</a></li>
<li id="menu-item-111269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111269"><a href="https://www.activistpost.com/reading-list">Reading List</a></li>
<li id="menu-item-161916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161916"><a href="https://www.activistpost.com/survive-job-automation-apocalypse">Survival</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-64740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64740"><a href="http://www.twitter.com/ActivistPost"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-64741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64741"><a href="http://www.facebook.com/activistpost?v=wall"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-64742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64742"><a href="https://youtube.com/activistpost"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-71756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71756"><a href="http://feeds.feedburner.com/ActivistPost"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">RSS</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://www.activistpost.com/" title="Activist Post" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">Activist Post</h1>
<h2 class="logo-tagline">Propaganda for Peace, Love, and Liberty</h2>
</div>
</div>
</a>
		</div>
		<aside id="text-3" class="mh-col mh-2-3 widget_text"><div class="header-ad">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AP WP Responsive Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1897954795849722"
     data-ad-slot="2777215868"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-64712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64712"><a href="https://www.activistpost.com/">Home</a></li>
<li id="menu-item-64727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64727"><a href="https://www.activistpost.com/category/economy">Economy</a></li>
<li id="menu-item-64720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64720"><a href="https://www.activistpost.com/category/liberty">Liberty</a></li>
<li id="menu-item-64725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64725"><a href="https://www.activistpost.com/category/war">War</a></li>
<li id="menu-item-64719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="https://www.activistpost.com/category/activism">Activism</a></li>
<li id="menu-item-64729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64729"><a href="https://www.activistpost.com/category/health">Health</a></li>
<li id="menu-item-64730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64730"><a href="https://www.activistpost.com/category/technology">Technology</a></li>
<li id="menu-item-64726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64726"><a href="https://www.activistpost.com/category/environment">Environment</a></li>
<li id="menu-item-70169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70169"><a href="https://www.activistpost.com/category/video">Video</a></li>
<li id="menu-item-144073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144073"><a href="https://www.activistpost.com/podcast">Podcasts</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.activistpost.com/2017/11/supreme-court-to-debate-warrantless-collection-of-cellphone-records-in-huge-fourth-amendment-battle.html" title="Supreme Court to Debate Warrantless Collection Of Cellphone Records in Huge Fourth Amendment Battle">
					<span class="ticker-item-date">November 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Supreme Court to Debate Warrantless Collection Of Cellphone Records in Huge Fourth Amendment Battle</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.activistpost.com/2017/11/travel-horror-results-multi-million-dollar-award-family-nearly-killed-banned-pesticide.html" title="Travel Horror Results in Multi-Million Dollar Award For Family Nearly Killed by Banned Pesticide">
					<span class="ticker-item-date">November 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Travel Horror Results in Multi-Million Dollar Award For Family Nearly Killed by Banned Pesticide</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.activistpost.com/2017/11/globalist-watchdog-tries-shut-down-indpendent-press-event-white-helmets.html" title="Globalist Funded &#8220;Watchdog&#8221; Tries To Shut Down Independent Press Event Discussing White Helmets">
					<span class="ticker-item-date">November 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Globalist Funded &#8220;Watchdog&#8221; Tries To Shut Down Independent Press Event Discussing White Helmets</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization">
					<span class="ticker-item-date">November 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.activistpost.com/2017/11/professor-of-philosophy-dr-stephen-hicks-explains-postmodernism.html" title="Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism">
					<span class="ticker-item-date">November 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.activistpost.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.activistpost.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.activistpost.com/category/video" itemprop="url"><span itemprop="title">Video</span></a></span></nav>
<article id="post-163961" class="post-163961 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-war tag-brandon-turbeville tag-propaganda tag-syria">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization		</h1><div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.activistpost.com/tag/brandon-turbeville" rel="tag">Brandon Turbeville</a><a href="https://www.activistpost.com/tag/propaganda" rel="tag">Propaganda</a><a href="https://www.activistpost.com/tag/syria" rel="tag">Syria</a></div>	</header><p class="entry-meta">
<span class="entry-meta-date updated">November 28, 2017</span>
</p>
	<div class="entry-content clearfix">
        <div class="GARD gard_advanced_mode" id="google-ads-PvkE"><script>adUnit = document.getElementById("google-ads-PvkE");google_ad_client = "ca-pub-1897954795849722";adUnit = document.getElementById("google-ads-PvkE");adWidth = adUnit.offsetWidth;if ( adWidth >= 999999 ) {/* GETTING THE FIRST IF OUT OF THE WAY */ } else {google_ad_slot = "0";adUnit.style.display = "none";}</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>		<p><a href="https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1.jpg"><img class="aligncenter wp-image-153261" src="https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg" alt="" width="777" height="429" srcset="https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1.jpg 1024w, https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1-300x166.jpg 300w, https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1-768x425.jpg 768w, https://www.activistpost.com/wp-content/uploads/2017/05/white-helmets-syria-propaganda-1024x566-1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></a></p>
<p>By <a class="easyazon-link" href="https://www.activistpost.com/product/1541205626/US/permacultucom-20/?cart=y" target="_blank" rel="nofollow noopener">Brandon Turbeville</a></p>
<p>It is well known to anyone who spends even the smallest amount of time researching the Syrian conflict that the United States and Britain have been providing support to not only the White Helmets but also to terrorist groups such as al-Nusra, ISIS, and al-Qaeda among others. Indeed, ample evidence shows that the White Helmets are nothing more than a support group for al-Nusra, essentially acting as a propaganda wing of the organization. In other words, it is evident enough to anyone who examines the situation closely that the White Helmets and Nusra are the same organization.</p>
<p>The journalist who has contributed the most to exposing the White Helmets fraud, Vanessa Beeley, <a href="https://www.activistpost.com/2017/05/photos-from-syria-show-white-helmets-and-nusraqaeda-are-the-same-organization.html">has traveled to Syria on numerous occasions</a>, bringing back video and photo evidence clearly demonstrating the link between these two groups.</p>
<p>I also traveled to Syria in October, 2017 and was able to get a look at the East Aleppo al-Nusra Front compound for myself. Although Beeley&#8217;s images and video are damning, there is nothing like being in the compound yourself to really get a grasp for just how interconnected these two groups are with one another. As I stood in the courtyard of the East Aleppo al-Nusra Front headquarters (formerly a school compound occupied by terrorists in hopes of using the facility as cover and great PR if ever it was to be bombed), I was struck by just how obvious it was that the White Helmets and al-Nusra were the same organization.</p>
<p>Despite the facility being widely recognized as the al-Nusra headquarters, once can easily see the White Helmets logo which is prominently painted along the longest side of the building adjacent to the al-Nusra building. The two buildings are so close that two children &#8211; one standing in the White Helmets courtyard and one standing in the Nusra courtyard &#8211; could play catch without trouble.</p>
<div id="text-48" class="sb-widget clearfix widget_text amr_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1897954795849722"
     data-ad-slot="1575958057"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
<p>To be clear, the same compound that al-Nusra Front occupied and maintained as their own headquarters was also serving as the headquarters of the White Helmets. This presents another ready made propaganda gift since, when eliminating the terrorists from the compound, the Syrian army could be accused of bombing not only a school but selfless humanitarian rescuers.</p>
<p>In this compound, I found plentiful leftover medical supplies provided by Western countries, particularly England, Japan, Norway, Qatar, Saudi Arabia, Turkey, and the European Union.</p>
<p><a href="https://1.bp.blogspot.com/-U9595kjrMDI/WhsEby7_ZCI/AAAAAAAAArw/thjulAutS04Q52Gc1rGnVG2Iq04r8MSjgCLcBGAs/s1600/P1470552%2B%25281%2529.jpg"><img class="aligncenter" src="https://1.bp.blogspot.com/-U9595kjrMDI/WhsEby7_ZCI/AAAAAAAAArw/thjulAutS04Q52Gc1rGnVG2Iq04r8MSjgCLcBGAs/s320/P1470552%2B%25281%2529.jpg" width="90%" /></a></p>
<p><a href="https://2.bp.blogspot.com/-gh8iaJCO6C4/WhsEi8lJQ4I/AAAAAAAAAr0/GfY7kHcmOWoyV4x0SthAinFJi-UvOcWjQCLcBGAs/s1600/P1470557.jpg"><img class="aligncenter" src="https://2.bp.blogspot.com/-gh8iaJCO6C4/WhsEi8lJQ4I/AAAAAAAAAr0/GfY7kHcmOWoyV4x0SthAinFJi-UvOcWjQCLcBGAs/s320/P1470557.jpg" width="90%" /></a></p>
<p><a href="https://2.bp.blogspot.com/-3UQb4VSXWgs/WhsE0Y-waOI/AAAAAAAAAsA/7ScnsiD3ZgYCrgzRL23YwfgyUxBVRhqxQCLcBGAs/s1600/P1470632.jpg"><img class="aligncenter" src="https://2.bp.blogspot.com/-3UQb4VSXWgs/WhsE0Y-waOI/AAAAAAAAAsA/7ScnsiD3ZgYCrgzRL23YwfgyUxBVRhqxQCLcBGAs/s320/P1470632.jpg" width="90%" /></a></p>
<p><a href="https://1.bp.blogspot.com/-uohD1s45nHQ/Whync2N2OBI/AAAAAAAAAsg/01raL5uHpBocZvj42ljMhzpWcyoEd_kEwCLcBGAs/s1600/P1470559.jpg"><img class="aligncenter" src="https://1.bp.blogspot.com/-uohD1s45nHQ/Whync2N2OBI/AAAAAAAAAsg/01raL5uHpBocZvj42ljMhzpWcyoEd_kEwCLcBGAs/s320/P1470559.jpg" width="90%" /></a></p>
<p><a href="https://3.bp.blogspot.com/-GmpbXBqfkLg/WhynhZ6yIvI/AAAAAAAAAsk/OfsQVtasllU02O9IKN9sbKMuvNVmuOqVwCLcBGAs/s1600/P1470561.jpg"><img class="aligncenter" src="https://3.bp.blogspot.com/-GmpbXBqfkLg/WhynhZ6yIvI/AAAAAAAAAsk/OfsQVtasllU02O9IKN9sbKMuvNVmuOqVwCLcBGAs/s320/P1470561.jpg" width="90%" /></a></p>
<p><a href="https://2.bp.blogspot.com/-KGa1aj3UHOY/WhsE6vP1hRI/AAAAAAAAAsE/mTQFFTwGiKczEu4qT_ulGuUcW2nAKOQMgCLcBGAs/s1600/P1470633.jpg"><img class="aligncenter" src="https://2.bp.blogspot.com/-KGa1aj3UHOY/WhsE6vP1hRI/AAAAAAAAAsE/mTQFFTwGiKczEu4qT_ulGuUcW2nAKOQMgCLcBGAs/s320/P1470633.jpg" width="90%" /></a></p>
<p>Even within the White Helmets facility, terrorist flags and graffiti were all over the building, some left haphazardly on the ground during battle, some still tacked up on the wall.</p>
<p>Vanessa Beeley recorded a panorama video of the compound which can be viewed here which clearly shows the proximity of the two buildings to one another.</p>
<div class='code-block code-block-1' style='margin: 0px;'>
<h4 style="text-align: center;"><a href="http://www.activistpost.net/freestraw.html" target="_blank">LifeStraw - Clean Water, Anywhere, Anytime - Free Today!</a></h4></div>
<p>Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization. There will also be no doubt that the Western corporate media has done nothing but lie and deceive their audiences as to the nature of the White Helmets and the entirety of the so-called &#8220;rebels&#8221; in Syria.</p>
<p><em>Brandon Turbeville writes for Activist Post – <a href="http://www.activistpost.com/tag/brandon-turbeville">article archive here</a> – He is the author of seven books, <a href="http://www.thebookpatch.com/BookStoreDetails.aspx?BookID=829&amp;ID=e78aa577-49b0-493b-aa44-c84db9d0c8cf">Codex Alimentarius — The End of Health Freedom</a>, <a href="http://www.thebookpatch.com/BookStoreDetails.aspx?BookID=2235&amp;ID=c3a655cd-5dc7-421a-8a8b-cf74c194ffc5">7 Real Conspiracies</a>, <a href="http://www.thebookpatch.com/BookStoreDetails.aspx?BookID=2800&amp;ID=155692ca-65ff-418c-b267-5ea8549d93a7">Five Sense Solutions</a> and <a href="http://www.activistpost.com/2012/05/dispatches-from-dissident-articles-from.html">Dispatches From a Dissident, volume 1</a> and<a href="http://www.thebookpatch.com/BookStoreDetails.aspx?BookID=19038&amp;ID=6318fa2d-7ac3-42c0-b510-b6aeadfa93db"> volume 2</a>, <a href="http://www.thebookpatch.com/BookStoreDetails.aspx?BookID=23813&amp;ID=e489793f-d003-471a-9a4c-02f7e3df4d77">The Road to Damascus: The Anglo-American Assault on Syria,</a> <a href="http://www.thebookpatch.com/BookStore/the-difference-it-makes-36-reasons-hillary-clinton-should-never-be-president/f41a75c2-a316-4932-b4eb-e7efdb9f6a5a">The Difference it Makes: 36 Reasons Why Hillary Clinton Should Never Be President</a>, and <a class="easyazon-link" data-cart="y" data-cloak="y" data-identifier="1541205626" data-locale="US" data-localize="y" data-popups="y" data-tag="permacultucom-20" href="https://www.activistpost.com/product/1541205626/US/permacultucom-20/?cart=y" rel="nofollow" target="_blank">Resisting The Empire: The Plan To Destroy Syria And How The Future Of The World Depends On The Outcome</a>. Turbeville has published over 1000 articles on a wide variety of subjects including health, economics, government corruption, and civil liberties. Brandon Turbeville’s radio show Truth on The Tracks can be found every Monday night 9 pm EST at <a href="http://ucy.tv/TT">UCYTV</a>. His website is <a href="http://www.brandonturbeville.com/">BrandonTurbeville.com</a> He is available for radio and TV interviews. Please contact activistpost (at) <a href="http://gmail.com/">gmail.com</a>.</em></p>
<p><em>This article may be freely shared in part or in full with author attribution and source link.</em></p>
<p><em>Support us at <a href="https://www.patreon.com/activistpost">Patreon</a>. Follow us on <a href="http://www.facebook.com/activistpost">Facebook</a>, <a href="http://www.twitter.com/ActivistPost">Twitter</a>, <a href="https://steemit.com/@activistpost">Steemit</a>, and <a href="https://www.bitchute.com/channel/ActivistPost/">BitChute</a>. Ready for solutions? Subscribe to our premium newsletter <a href="http://countermarkets.com/">Counter Markets</a>.</em></p>
<p>Top image: <a href="http://www.21centurywire.com">21st Century Wire</a></p>
<div class="essb_break_scroll"></div>	</div>
	<div id="text-39" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><div id="ld-6215-6164"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8023242615045735,size:[0, 0],id:"ld-6215-6164"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<br/>
<div align="left"><h4>Free ebook <i><a href="https://www.activistpost.com/survive-job-automation-apocalypse">How To Survive the Job Automation Apocalypse</a></i></h4>
<h4>Free ebook <i><a href="https://www.activistpost.com/bitcoin">How To Get Started with Bitcoin: Quick and Easy Beginner’s Guide</a></i></h4></div>
</div>
		</div><div id="text-23" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><div id="zergnet-widget-57603"></div>
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=57603';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div>
		</div><div id="text-22" class="sb-widget post-ad post-ad-2 widget_text"><h4 class="widget-title"><span>Activist Post Daily Newsletter</span></h4>			<div class="textwidget"><div class="post-ads"><div align="left"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-116586 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="116586" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
	<input type="submit" value="Sign up" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1511911981" /><input type="hidden" name="_mc4wp_form_id" value="116586" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
Subscription is FREE and CONFIDENTIAL<br/>
Free Report: <i>How To Survive The Job Automation Apocalypse</i> with subscription</div></div>
</div>
		</div><div id="text-11" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><div class="post-ads"><!-- sortable EndOfArticle728x90 [Responsive]  sizes:728x90,300x250 -->
<div class="ad-tag" data-ad-name="sortable EndOfArticle728x90" data-ad-size="auto" >
<script type="text/x-ab-test">
<!-- /9716847/EndOfArticle728x90 -->
<div id='div-gpt-ad-1470694951173-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470694951173-6'); });
</xscript>
</div>
</script>
</div>
<script src="//tags-cdn.deployads.com/a/activistpost.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></div>
		</div><div id="text-25" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><div class="post-ads"><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_flat-retina essb_553825121 essb_fixedwidth__ print-no" id="essb_displayed_shortcode_553825121" data-essb-postid="163961" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="inside" data-essb-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-twitter-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-instance="553825121"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">145</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="143" data-cnt-short="143">143</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&amp;url=http://bit.ly/2AfoM9o&amp;counturl=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;related=activistpost&amp;via=activistpost&amp;hashtags=news&#39;,&#39;twitter&#39;,&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" style="display: none;" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;google&#39;,&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;reddit&#39;,&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;553825121&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_553825121 essb_morepopup_shortcode" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('553825121'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_553825121"><div class="essb_links essb_displayed_more_popup essb_share essb_template_flat-retina essb_1418379059 essb_width_columns_3 print-no" id="essb_displayed_more_popup_1418379059" data-essb-postid="163961" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="left" data-essb-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-twitter-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-instance="1418379059"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&amp;url=http://bit.ly/2AfoM9o&amp;counturl=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;related=activistpost&amp;via=activistpost&amp;hashtags=news&#39;,&#39;twitter&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;google&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&amp;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&amp;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;linkedin&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;digg&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&v=5&#39;,&#39;del&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;stumbleupon&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&u=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&u=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;tumblr&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;vk&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I+Visited+East+Aleppo+-+There+Is+No+Doubt+Nusra+And+White+Helmets+Are+the+Same+Organization&description=+By+Brandon+Turbeville+It+is+well+known+to+anyone+who+spends+even+the+smallest+amount+of+time+researching+the+Syrian+conflict+that+the+United+States+and+Britain+have+been+providing+support+to+not+only+the+White+Helmets+but+also+to+terrorist+groups+such+as+al-Nusra%2C+ISIS%2C+and+al-Qaeda+among+others.+Indeed%2C+ample+evidence+shows+that+the+White+Helmets+are+nothing+more+than+a+support+group+for+al-Nusra%2C+essentially+acting+as+a+propaganda+wing+of+the+organization.+In+other+words%2C+it+is+evident+enough+to+anyone+who+examines+the+situation+closely+that+the+White+Helmets+and+Nusra+are+the+same+organization.+The+journalist+who+has+contributed+the+most+to+exposing+the+White+Helmets+fraud%2C+Vanessa+Beeley%2C+has+traveled+to+Syria+on+numerous+occasions%2C+bringing+back+video+and+photo+evidence+clearly+demonstrating+the+link+between+these+two+groups.+I+also+traveled+to+Syria+in+October%2C+2017+and+was+able+to+get+a+look+at+the+East+Aleppo+al-Nusra+Front+compound+for+myself.+Although+Beeley%27s+images+and+video+are+damni&language=sq_AL&tags=Brandon+Turbeville%2CPropaganda%2CSyria&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I+Visited+East+Aleppo+-+There+Is+No+Doubt+Nusra+And+White+Helmets+Are+the+Same+Organization&description=+By+Brandon+Turbeville+It+is+well+known+to+anyone+who+spends+even+the+smallest+amount+of+time+researching+the+Syrian+conflict+that+the+United+States+and+Britain+have+been+providing+support+to+not+only+the+White+Helmets+but+also+to+terrorist+groups+such+as+al-Nusra%2C+ISIS%2C+and+al-Qaeda+among+others.+Indeed%2C+ample+evidence+shows+that+the+White+Helmets+are+nothing+more+than+a+support+group+for+al-Nusra%2C+essentially+acting+as+a+propaganda+wing+of+the+organization.+In+other+words%2C+it+is+evident+enough+to+anyone+who+examines+the+situation+closely+that+the+White+Helmets+and+Nusra+are+the+same+organization.+The+journalist+who+has+contributed+the+most+to+exposing+the+White+Helmets+fraud%2C+Vanessa+Beeley%2C+has+traveled+to+Syria+on+numerous+occasions%2C+bringing+back+video+and+photo+evidence+clearly+demonstrating+the+link+between+these+two+groups.+I+also+traveled+to+Syria+in+October%2C+2017+and+was+able+to+get+a+look+at+the+East+Aleppo+al-Nusra+Front+compound+for+myself.+Although+Beeley%27s+images+and+video+are+damni&language=sq_AL&tags=Brandon+Turbeville%2CPropaganda%2CSyria&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;reddit&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&text=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&via=activistpost&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&text=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&via=activistpost&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&pic=https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&pic=https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg&#39;,&#39;weibo&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;pocket&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;xing&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;ok&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;mwp&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o" title="" onclick="essb.tracking_only('', 'whatsapp', '1418379059', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;meneame&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&n=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&n=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;blogger&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;amazon&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;yahoomail&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&body=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;aol&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&h=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&h=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;newsvine&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;hackernews&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;evernote&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://myspace.com/post?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;myspace&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&description=Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&description=Anyone who sets foot in this compound will have absolutely no doubt left in their mind that the White Helmets and al-Nusra are the same organization.&#39;,&#39;mailru&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;viadeo&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o" title="" onclick="essb.tracking_only('', 'line', '1418379059', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;flipboard&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '1418379059', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&image=https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&image=https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o" title="" onclick="essb.window(&#39;sms:&body=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o&#39;,&#39;sms&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o" title="" onclick="essb.tracking_only('', 'viber', '1418379059', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization%20http%3A%2F%2Fbit.ly%2F2AfoM9o" title="" onclick="essb.tracking_only('', 'telegram', '1418379059', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1418379059'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;skype&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;kakaotalk&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&event=%3Ca+href%3D%22https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html%22%3EI+Visited+East+Aleppo+-+There+Is+No+Doubt+Nusra+And+White+Helmets+Are+the+Same+Organization%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&event=%3Ca+href%3D%22https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html%22%3EI+Visited+East+Aleppo+-+There+Is+No+Doubt+Nusra+And+White+Helmets+Are+the+Same+Organization%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=I%20Visited%20East%20Aleppo%20-%20There%20Is%20No%20Doubt%20Nusra%20And%20White%20Helmets%20Are%20the%20Same%20Organization https%3A%2F%2Fwww.activistpost.com%2F2017%2F11%2Fi-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;yammer&#39;,&#39;1418379059&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '1418379059', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_553825121" onclick="essb.toggle_less_popup('553825121'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1418379059 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1418379059');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1418379059" onclick="essb.subscribe_popup_close('1418379059');"></div></div></div>
		</div></article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.activistpost.com/2017/11/professor-of-philosophy-dr-stephen-hicks-explains-postmodernism.html" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://www.activistpost.com/2017/11/globalist-watchdog-tries-shut-down-indpendent-press-event-white-helmets.html" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html';
		var disqus_identifier = '163961 https://www.activistpost.com/?p=163961';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'theactivistpost';
		var disqus_title = "I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.activistpost.com\/2017\/11\/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html\/trackback"		};
	/* ]]> */
	</script>
				</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-7" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="ad-spot"><!-- sortable AP-336x280-1  size:300x250 -->
<div class="ad-tag" data-ad-name="sortable AP-336x280-1" data-ad-size="300x250" >
<script type="text/x-ab-test">
<!-- /9716847/AP-336x280-1 -->
<div id='div-gpt-ad-1470694951173-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470694951173-0'); });
</xscript>
</div>
</script>
</div>
<script src="//tags-cdn.deployads.com/a/activistpost.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script>
</div><!-- /9716847/acrumedia.sdk -->
<div id='div-gpt-ad-1505622714435-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505622714435-0'); });
</script>
</div></div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a3m-row"><script async src="https://cdn.a3m.io/i195.js" styling="bottom:0,right:0,width:320"></script></div></div>
		</div><div id="text-46" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Daily Newsletter</span></h4>			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-116586 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="116586" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
	<input type="submit" value="Sign up" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1511911981" /><input type="hidden" name="_mc4wp_form_id" value="116586" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
<div class="contentsubs">Subscription is FREE and CONFIDENTIAL</div></div>
		</div><div id="text-16" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="ad-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AP WP 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1897954795849722"
     data-ad-slot="1251148679"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><div id="text-53" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Follow Us on Facebook</span></h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/activistpost/" data-tabs="timeline" data-height="400" data-width="373" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/activistpost/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/activistpost/">Activist Post</a></blockquote></div></div>
		</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.activistpost.com/category/video" class="widget-title-link">Must See Videos</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization"><img width="120" height="67" src="https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-120x67.jpg 120w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-300x166.jpg 300w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-768x425.jpg 768w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566.jpg 1024w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-777x437.jpg 777w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-180x101.jpg 180w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-260x146.jpg 260w, https://www.activistpost.com/wp-content/uploads/2017/11/white-helmets-syria-propaganda-1024x566-1-1024x566-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 28, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization" rel="bookmark">
									I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.activistpost.com/2017/11/professor-of-philosophy-dr-stephen-hicks-explains-postmodernism.html" title="Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism"><img width="120" height="67" src="https://www.activistpost.com/wp-content/uploads/2017/11/thinking-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.activistpost.com/wp-content/uploads/2017/11/thinking-120x67.jpg 120w, https://www.activistpost.com/wp-content/uploads/2017/11/thinking-180x101.jpg 180w, https://www.activistpost.com/wp-content/uploads/2017/11/thinking-260x146.jpg 260w, https://www.activistpost.com/wp-content/uploads/2017/11/thinking-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 28, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.activistpost.com/2017/11/professor-of-philosophy-dr-stephen-hicks-explains-postmodernism.html" title="Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism" rel="bookmark">
									Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.activistpost.com/2017/11/is-bitcoin-cash-bch-decentralized.html" title="Is Bitcoin Cash (BCH) Centralized?"><img width="120" height="67" src="https://www.activistpost.com/wp-content/uploads/2017/11/vin_armani_show_nov_27-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.activistpost.com/wp-content/uploads/2017/11/vin_armani_show_nov_27-120x67.png 120w, https://www.activistpost.com/wp-content/uploads/2017/11/vin_armani_show_nov_27-180x101.png 180w, https://www.activistpost.com/wp-content/uploads/2017/11/vin_armani_show_nov_27-260x146.png 260w, https://www.activistpost.com/wp-content/uploads/2017/11/vin_armani_show_nov_27-373x210.png 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 27, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.activistpost.com/2017/11/is-bitcoin-cash-bch-decentralized.html" title="Is Bitcoin Cash (BCH) Centralized?" rel="bookmark">
									Is Bitcoin Cash (BCH) Centralized?								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.activistpost.com/2017/11/jeffrey-tucker-destroys-the-net-neutrality-propaganda.html" title="Jeffrey Tucker Destroys the Net Neutrality Propaganda"><img width="120" height="67" src="https://www.activistpost.com/wp-content/uploads/2017/07/net-neutrality-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.activistpost.com/wp-content/uploads/2017/07/net-neutrality-120x67.png 120w, https://www.activistpost.com/wp-content/uploads/2017/07/net-neutrality-180x101.png 180w, https://www.activistpost.com/wp-content/uploads/2017/07/net-neutrality-260x146.png 260w, https://www.activistpost.com/wp-content/uploads/2017/07/net-neutrality-373x210.png 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 27, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.activistpost.com/2017/11/jeffrey-tucker-destroys-the-net-neutrality-propaganda.html" title="Jeffrey Tucker Destroys the Net Neutrality Propaganda" rel="bookmark">
									Jeffrey Tucker Destroys the Net Neutrality Propaganda								</a>
							</h3>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.activistpost.com/2017/11/u-s-tobacco-must-issue-corrective-statements-will-courts-demand-vaccine-makers-tobacco-science.html" title="U.S. Tobacco Must Issue “Corrective Statements” &#8211; When Will The Courts Demand The Same For Vaccine Makers “Tobacco Science”?"><img width="120" height="67" src="https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-120x67.jpg 120w, https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-777x437.jpg 777w, https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-180x101.jpg 180w, https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-260x146.jpg 260w, https://www.activistpost.com/wp-content/uploads/2017/11/vaccine-flag-373x210.jpg 373w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">November 27, 2017</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.activistpost.com/2017/11/u-s-tobacco-must-issue-corrective-statements-will-courts-demand-vaccine-makers-tobacco-science.html" title="U.S. Tobacco Must Issue “Corrective Statements” &#8211; When Will The Courts Demand The Same For Vaccine Makers “Tobacco Science”?" rel="bookmark">
									U.S. Tobacco Must Issue “Corrective Statements” &#8211; When Will The Courts Demand The Same For Vaccine Makers “Tobacco Science”?								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="text-17" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="ad-spot"><!-- sortable AP-336x280-3  size:300x250 -->
<div class="ad-tag" data-ad-name="sortable AP-336x280-3" data-ad-size="300x250" >
<script type="text/x-ab-test">
<!-- /9716847/AP-336x280-3 -->
<div id='div-gpt-ad-1470694951173-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470694951173-3'); });
</xscript>
</div>
</script>
</div>
<script src="//tags-cdn.deployads.com/a/activistpost.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></div>
		</div><div id="widget_tptn_pop-5" class="sb-widget clearfix tptn_posts_list_widget"><h4 class="widget-title"><span>Most Viewed Articles of the Week</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><hr class="mh-separator"><a href="https://www.activistpost.com/2017/11/genetically-engineered-mosquitoes-to-be-released-in-20-states.html"     class="tptn_link"><img src="https://www.activistpost.com/wp-content/uploads/2017/11/mosquito_gene-min-1024x441-1024x441-120x67.jpg" alt="Genetically Engineered Mosquitoes To Be Released In 20 States" title="Genetically Engineered Mosquitoes To Be Released In 20 States" width="120" height="67" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.activistpost.com/2017/11/genetically-engineered-mosquitoes-to-be-released-in-20-states.html"     class="tptn_link"><span class="tptn_title">Genetically Engineered Mosquitoes To Be Released In&hellip;</span></a><span class="tptn_date"> November 27, 2017</span> </span></hr><hr class="mh-separator"><a href="https://www.activistpost.com/2012/01/10-inventions-of-nikola-tesla-that.html"     class="tptn_link"><img src="https://www.activistpost.com/wp-content/uploads/2012/01/Nikola-Tesla-120x67.jpg" alt="The 10 Inventions Of Nikola Tesla That Changed The World" title="The 10 Inventions Of Nikola Tesla That Changed The World" width="120" height="67" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.activistpost.com/2012/01/10-inventions-of-nikola-tesla-that.html"     class="tptn_link"><span class="tptn_title">The 10 Inventions Of Nikola Tesla That Changed The World</span></a><span class="tptn_date"> January 10, 2012</span> </span></hr><hr class="mh-separator"><a href="https://www.activistpost.com/2017/11/privacy-nightmare-online-retailers-must-report-vermont-purchases-to-govt.html"     class="tptn_link"><img src="https://www.activistpost.com/wp-content/uploads/2017/11/Vermont-News-Graphic-120x67.jpg" alt="Privacy Nightmare: Online Retailers Must Report Vermont Purchases To Government" title="Privacy Nightmare: Online Retailers Must Report Vermont Purchases To Government" width="120" height="67" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.activistpost.com/2017/11/privacy-nightmare-online-retailers-must-report-vermont-purchases-to-govt.html"     class="tptn_link"><span class="tptn_title">Privacy Nightmare: Online Retailers Must Report&hellip;</span></a><span class="tptn_date"> November 23, 2017</span> </span></hr><hr class="mh-separator"><a href="https://www.activistpost.com/2017/11/ominous-video-shows-swarm-drones-carry-mass-murder-without-human-orders.html"     class="tptn_link"><img src="https://www.activistpost.com/wp-content/uploads/2017/11/ai-drones-120x67.jpg" alt="Ominous Video Shows Swarm of A.I. Drones Carry Out Mass Murder Without Human Orders" title="Ominous Video Shows Swarm of A.I. Drones Carry Out Mass Murder Without Human Orders" width="120" height="67" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.activistpost.com/2017/11/ominous-video-shows-swarm-drones-carry-mass-murder-without-human-orders.html"     class="tptn_link"><span class="tptn_title">Ominous Video Shows Swarm of A.I. Drones Carry Out&hellip;</span></a><span class="tptn_date"> November 21, 2017</span> </span></hr><hr class="mh-separator"><a href="https://www.activistpost.com/2017/11/meet-elite-father-mainstream-media-skull-bones-member-henry-luce.html"     class="tptn_link"><img src="https://www.activistpost.com/wp-content/uploads/2017/11/image-1-1-1024x539-1-120x67.jpg" alt="Meet the Elite: Father of Mainstream Media, Skull and Bones Member Henry Luce" title="Meet the Elite: Father of Mainstream Media, Skull and Bones Member Henry Luce" width="120" height="67" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="https://www.activistpost.com/2017/11/meet-elite-father-mainstream-media-skull-bones-member-henry-luce.html"     class="tptn_link"><span class="tptn_title">Meet the Elite: Father of Mainstream Media, Skull&hellip;</span></a><span class="tptn_date"> November 23, 2017</span> </span></hr></article><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="ad-spot"><!-- sortable AP-336x280-4  size:300x250 -->
<div class="ad-tag" data-ad-name="sortable AP-336x280-4" data-ad-size="300x250" >
<script type="text/x-ab-test">
<!-- /9716847/AP-336x280-4 -->
<div id='div-gpt-ad-1470694951173-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470694951173-4'); });
</xscript>
</div>
</script>
</div>
<script src="//tags-cdn.deployads.com/a/activistpost.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></div>
		</div><div id="text-55" class="sb-widget clearfix widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/ActivistPost"  data-widget-id="528030642097778689">Tweets by @ActivistPost</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-49" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Affiliate Links</span></h4>			<div class="textwidget"><ul class="sidelink-list">
<li><a href="http://activistpost.net/bitcoinblueprint.html">The $20 Bitcoin Blue Print</a></li>
<li><a href="https://amorain.com/?E=4bLOGmXy%2ffx7%2fr2iJIukAA%3d%3d&s1=">Jan 1, 2018 - Doomsday for the US Dollar ?</a></li>
<li><a href="http://coinivore.com">Cryptocurrency Investing and Bitcoin News</a></li>
<li><a href="http://activistpost.net/spybook.html">The Covert Guide to Concealed Carry</a></li>
<li><a href="http://www.activistpost.net/bulletproofhome.html">Bulletproof Home Security - Free Copy</a></li>
<li><a href="https://www.activistpost.com/coinbase">Get $10 In Bitcoin for Free </a></li>
<li><a href="https://amorain.com/?E=MX9p8CHnjz4MnRiGcChNwg%3d%3d&s1=">Defeat the Global Elite's Secret Plan</a></li>
</ul></div>
		</div><div id="text-30" class="sb-widget clearfix widget_text">			<div class="textwidget"><div style="margin: 10px 0; max-width: 550px;"><a data-width="100%" data-height="auto" id="ld-7860-7161" href="http://lockerdome.com/7860283905426497?stylesheet=/css/css/embeds/nopagination.css
">Check out Activist Post&#x27;s Polls on LockerDome</a><span id="ld-7860-7161-equiv"> on <a href="http://lockerdome.com">LockerDome</a></span><script>(function(d,s,id,elid) {window.ldInit = window.ldInit || []; ldInit.push(elid);if (d.getElementById(id)) return;var js, fjs = d.getElementsByTagName(s)[0];js=d.createElement(s); js.id=id;js.async=true;js.src="//cdn2.lockerdome.com/_js/embed.js";fjs.parentNode.insertBefore(js,fjs);}(document, "script", "lockerdome-wjs", "ld-7860-7161"));</script></div>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64712"><a href="https://www.activistpost.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64727"><a href="https://www.activistpost.com/category/economy">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64720"><a href="https://www.activistpost.com/category/liberty">Liberty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64725"><a href="https://www.activistpost.com/category/war">War</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64719"><a href="https://www.activistpost.com/category/activism">Activism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64729"><a href="https://www.activistpost.com/category/health">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64730"><a href="https://www.activistpost.com/category/technology">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64726"><a href="https://www.activistpost.com/category/environment">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70169"><a href="https://www.activistpost.com/category/video">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144073"><a href="https://www.activistpost.com/podcast">Podcasts</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="mh_newsdesk_recent_posts-2" class="footer-widget mh_newsdesk_recent_posts"><h5 class="widget-title">Latest News</h5>			<ul class="mh-rp-widget widget-list">					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/supreme-court-to-debate-warrantless-collection-of-cellphone-records-in-huge-fourth-amendment-battle.html" title="Supreme Court to Debate Warrantless Collection Of Cellphone Records in Huge Fourth Amendment Battle" rel="bookmark">
							Supreme Court to Debate Warrantless Collection Of Cellphone Records in Huge Fourth Amendment Battle						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/travel-horror-results-multi-million-dollar-award-family-nearly-killed-banned-pesticide.html" title="Travel Horror Results in Multi-Million Dollar Award For Family Nearly Killed by Banned Pesticide" rel="bookmark">
							Travel Horror Results in Multi-Million Dollar Award For Family Nearly Killed by Banned Pesticide						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/globalist-watchdog-tries-shut-down-indpendent-press-event-white-helmets.html" title="Globalist Funded &#8220;Watchdog&#8221; Tries To Shut Down Independent Press Event Discussing White Helmets" rel="bookmark">
							Globalist Funded &#8220;Watchdog&#8221; Tries To Shut Down Independent Press Event Discussing White Helmets						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization" rel="bookmark">
							I Visited East Aleppo &#8211; There Is No Doubt Nusra And White Helmets Are The Same Organization						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/professor-of-philosophy-dr-stephen-hicks-explains-postmodernism.html" title="Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism" rel="bookmark">
							Professor of Philosophy Dr. Stephen Hicks Explains Postmodernism						</a>
					</li>					<li class="rp-widget-item">
						<a href="https://www.activistpost.com/2017/11/government-regulation-social-media-cure-far-worse-disease.html" title="Government Regulation Of Social Media Would Be A &#8220;Cure&#8221; Far Worse Than The Disease" rel="bookmark">
							Government Regulation Of Social Media Would Be A &#8220;Cure&#8221; Far Worse Than The Disease						</a>
					</li>			</ul></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="menu-custom-base-right-container"><ul id="menu-custom-base-right" class="menu"><li id="menu-item-154877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154877"><a href="https://www.activistpost.com/contact-us">Contact Us</a></li>
<li id="menu-item-154878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154878"><a href="https://www.activistpost.com/support">Support Us</a></li>
<li id="menu-item-154879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154879"><a href="https://www.activistpost.com/contributors">Contributors</a></li>
<li id="menu-item-154882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154882"><a href="https://www.activistpost.com/resources">Resources</a></li>
<li id="menu-item-154881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154881"><a href="https://www.activistpost.com/reading-list">Reading List</a></li>
<li id="menu-item-161915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161915"><a href="https://www.activistpost.com/survive-job-automation-apocalypse">Survival</a></li>
<li id="menu-item-154880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154880"><a href="https://www.activistpost.com/privacy-policy">Privacy Policy</a></li>
</ul></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-112707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112707"><a href="https://www.activistpost.com/contact-us">Contact Us</a></li>
<li id="menu-item-112710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112710"><a href="https://www.activistpost.com/resources">Resources</a></li>
<li id="menu-item-112709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112709"><a href="https://www.activistpost.com/reading-list">Reading List</a></li>
<li id="menu-item-112706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112706"><a href="https://www.activistpost.com/privacy-policy">Privacy Policy</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					Activist Post | Creative Commons 2017				</p>
			</div>
		</div>
	</div>
</footer>
<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_flat-retina essb_219844984 essb_fixedwidth_50_ essb_nospace print-no" id="essb_displayed_sidebar_219844984" data-essb-postid="163961" data-essb-position="sidebar" data-essb-button-style="vertical" data-essb-template="flat-retina" data-essb-counter-pos="inside" data-essb-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-twitter-url="https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" data-essb-instance="219844984"><ul class="essb_links_list essb_vertical_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">145</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&t=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&redirect_uri=https://www.activistpost.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="143" data-cnt-short="143">143</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&amp;url=http://bit.ly/2AfoM9o&amp;counturl=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;related=activistpost&amp;via=activistpost&amp;hashtags=news&#39;,&#39;twitter&#39;,&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" style="display: none;" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&#39;,&#39;google&#39;,&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://www.activistpost.com/2017/11/i-visited-east-aleppo-there-is-no-doubt-nusra-and-white-helmets-are-the-same-organization.html&amp;title=I Visited East Aleppo - There Is No Doubt Nusra And White Helmets Are the Same Organization&#39;,&#39;reddit&#39;,&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;219844984&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb.toggle_less(&#39;219844984&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><script>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</script>
		<script type="text/javascript">
			jQuery( document ).ready(function( $ ) {
				 jQuery(".randomizer-slideshow").owlCarousel({
					singleItem:true, items:1, autoplay:true, autoplayTimeout:3000, autoplayHoverPause:true, dots:false, loop:true				  });
			});
		</script>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false, gaTrack: true, gaId: 'UA-7598856-7'}, 'google_language_translator');}</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.activistpost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/content-randomizer/assets/js/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Localize_Links = {"ajaxAction":"easyazonpro_localize","ajaxUrl":"https:\/\/www.activistpost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/easyazon-pro-4.0.13/components/localization/links/resources/links.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/easyazon-pro-4.0.13/vendor/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EasyAzonPro_Components_Popovers = {"ajaxUrl":"https:\/\/www.activistpost.com\/wp-admin\/admin-ajax.php","ajaxAction":"easyazon_get_popover_markup","loading":"Loading product data.","placement":"top","template":"<div class=\"popover easyazon-popover\"><div class=\"arrow\"><\/div><h3 class=\"popover-title\"><\/h3><div class=\"popover-content easyazon-popover-content\"><\/div><\/div>","timeout":"750"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/easyazon-pro-4.0.13/components/popovers/resources/popovers.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.activistpost.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theactivistpost"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/disqus-conditional-load/disqus-core/media/js/count.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.activistpost.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-html" data-popup-width="400"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div align="left"><b>Thank you for sharing.</b>
  <br/><b>Follow us to receive the latest updates.</b></div>
<br/>
<div class="essb-like "><div class="essb-like-facebook essb-block"><div class="essb-native-skinned-button metro"><div class="essb-native-outsite metro essb-native-facebook"><div class="essb-native-text metro"><span class="essb_icon_facebook"></span><span class="essb-native-text-inner">Like Us On Facebook</span></div><div class="essb-native-click"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-follow" data-href="http://www.facebook.com/activistpost" data-layout="button" data-show-faces="false"></div></div></div></div></div></div><div class="essb-like-twitter-follow essb-block"><div class="essb-native-skinned-button metro"><div class="essb-native-outsite metro essb-native-twitter"><div class="essb-native-text metro"><span class="essb_icon_twitter"></span><span class="essb-native-text-inner">Follow Us On Twitter</span></div><div class="essb-native-click"><a href="https://twitter.com/ActivistPost" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow</a></div></div></div></div></div>
<div align="left"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-116586 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="116586" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />
</p>
	<input type="submit" value="Sign up" /><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1511911982" /><input type="hidden" name="_mc4wp_form_id" value="116586" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 3;</script><script  type="text/javascript">

    var disqus_shortname = "theactivistpost";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'theactivistpost';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="590253426"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">.essb-native-text .essb-native-text-inner { font-size: 17px; } .essb-native-facebook .essb-native-text { text-align: left; padding-left: 15px; font-family: "Oswald",Helvetica,Arial,sans-serif; } .essb-native-facebook { height: 34px; width: 350px; } .essb-native-twitter { height: 34px; width: 350px; } .essb-native-twitter .essb-native-text { text-align: left; padding-left: 15px; font-family: "Oswald",Helvetica,Arial,sans-serif; }</style><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-like-shortcode-css"  href="https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-social-like-buttons.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}.essb_fixedwidth_50_ a { width: 50px;}.essb_fixedwidth_50_ a { text-align: center;}</style><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;  js.async = true;
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.8&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.activistpost.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today.";var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>